爱查股网 > 股票公式 > 通达信公式

通达信抓牛头选股指标公式

2019/3/13 20:33:51

AA05:=MA(C,5);
五日乖离率:=(C-AA05)/AA05*100;
AA30:=MA(C,30);
三拾日乖离率:=(C-AA30)/AA30*100;
MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)买入:IF(FILTER(MR,10),1,0);

股票公式推荐
在线客服
提示:爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网站的观点,股市有风险,投资需谨慎。 粤ICP备16041854号-1
手机端  |  电脑端