爱查股网 > 股票公式 > 同花顺公式

同花顺机游资金指标公式

2019/6/11 20:54:18

DC:=(2*CLOSE+HIGH+LOW+OPEN)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
AA:= (EMDC-REF(EMDC,1))/REF(EMDC,1)*100, ;
BA:= MA(AA,2),NODRAW;
机构:(AA-BA)*30000+40000,coloryellow,LINETHICK1;
DRAWBAND((AA-BA)*30000+40000,RGB(255,1,0),40000,RGB(1,235,1));
CC:=EMA(CLOSE,5)-EMA(CLOSE,55),NODRAW;
DD:=EMA(CC,10),NODRAW;
敢死队:(CC-DD)*20000+20000,,LINETHICK1;
DRAWBAND((CC-DD)*20000+20000,RGB(255,1,0),20000,RGB(1,235,1));

股票公式推荐
在线客服
提示:爱查股网不推荐股票,不收会员,网站内的广告不代表本股票网站的观点,股市有风险,投资需谨慎。 粤ICP备16041854号-1
手机端  |  电脑端